Pfsense 2.2.3 - Squid 3.4.10 + squidguard 1.9.14 error