PFSense Ghost Hot



  • arkadaşlar ghost  hangi sürüme kurabiliyoruz son sürüm kurma şansımız varmı



  • Re: Ghost Hotspot Tek Komutla Kurma
    « Reply #7 on: July 24, 2015, 04:13:20 am »
    QuoteThank You
    Quote from: zekiankara on July 24, 2015, 04:09:42 am
    Dosyaları indirdim.. Ama yüklemeden önce 1-2 sorum olacak..

    1-squidGuard yüklü, Üzerine kurarsam sorun olurmu ?

    2-Kullandığım PFSENSE versiyonu :

    2.2.3-RELEASE (amd64) …

    Bunun üzerine kurabilirmiyim ?

    3- Wan IP değilde Lan IP üzerinden bağlanıyorum fark ederi mi? (WAN IP ile denediğimde bağlantı olmuyor, sanırım Sanal PC değilde normal PC olduğu için)

    Teşekkürler...

    Merhaba ,

    2.2.3 üzerine kuramazsın sistem yapısı farklı sistemi patlatırsın en stabil uygun sürüm 2.1.5 sürümdür



  • 2.2.3 versionunda hata veriri

    pfsense : 2.1.3
    pfsense : 2.1.5

    bunlara kurun