Problemas con velocidad



  • Estimad@s, junto con saludarlos les escribo para hacerles una consulta ya que tengo un problema un poco complicado, resulta que tengo contratado 100 Megas pero cuando realizo un test de velocidad no llego mas de 75 Megas (esto ya fue revisado con el proveedor y si me entrega los 100M), lo mas extraño es que en el grafico del traffic Graph me muestra que llego pero en el cuadro donde dice Bandwidth In no llega mas de 75M

    ¿Donde puede estar mi problema?



  • ISP



  • A veces pasa, mira algunos provedores por ejemplo aca en Mexico Alestra(Antes AT&T) cuando haces pruebas de velocidad en distintos sitios, no vemos el valor que dice el contrato, ellos nos piden usemos ciertos sitios y elijamos sus ciertos servidores de prueba y si da el valor adecuado.

    Trata de ver con ellos si te sugieren aluno sitio y ciertos servidores para tu prueba y por ultimo, no hay nada mas certero que bajar un archivo grande y que nade este en la red para veas los valores de bajada y envia archivos de retorno para ver los de subida, en consola si puedes instala ifstat, este es un simple y sencillo programa que te da en tiempo real tus valores de subida/bajada segun eligas la tarjeta LAN/WAN/ETC, solo que tienes que instalarlo desde consola y apuntando a algun servidor de freebsd, digo si quieres ver valores en tiempo real.

    Probar directamente en operacion, pero te repito tu pipa debe estar libre de trafico para que veaz numeros reales.

    Saludos.


Log in to reply