Principiante: ¿Error en squidguard?



  • Buenos días:
    Tengo instalado pfsense 2.2.4. He balanceado dos adls . He añadido además los paquetes squid+squidguard. Squidguard no me está funcionando y me aparecen estos errores cada vez que añado algún filtro (imagen anexa).
    ¿Alguien podría decirme a  qué se debe? De momento, y hasta que reciba nuevos módulos de memoria, funciono con 512 de Ram…¿Podría tener esto algo que ver?
    Muchas gracias y agradezco cualquier ayuda.
    ![error pfsense.png](/public/imported_attachments/1/error pfsense.png)
    ![error pfsense.png_thumb](/public/imported_attachments/1/error pfsense.png_thumb)



  • Bien. He reinstalado squidguard y todo ok.


Log in to reply