Implantação



  • Prezados, boa tarde.
    Estaremos migrando nosso firewall iptables para pfSense e gostaria de saber qual a versão mais estável para esta migração a 2.3 já poderia ser utilizada? O cenário será 16 sub-redes com servidor de arquivos samba4, pretendemos implantar com Squid + SquidGuard.

    Obrigado a todos.



  • Sim, sempre utilize a versão mais atual do pfSense ou você pode deixar sua rede vulnerável com uma versão antiga.
    Antes de lançar uma versão é disponibilizada a versão de desenvolvimento para acompanharmos as melhorias e os problemas, só depois de corrigir tudo que o pfSense lança como nova versão estável.


Log in to reply