Varnish e pfsense 2.3



  • Boa noite eu costumava usar o varnish para meus webservers mas a partir desta versão 2.3 o pacote não está mais disponível. Teria como instalar o varnish nessa nova versão ou gostaria de uma sugestão de como manter meus webservers.
    Obrigado.