PPPoE - Sempre em Pending



  • Pessoal, Bom dia a Todos.

    Estou enfrentando o seguinte problema com o meu pfSense:

    Estou conectando o pfSense ao Modem do meu Vivo Fibra, eu tenho uma VLAN na Interface que conecta ao Modem e realizo a Autenticação PPPoE, a conexão está funcionando, se eu realizo um Traceroute ou uma teste de porta a internet parece responder, porém o meu pfsense fica sempre com este estado, dessa forma o Gateway Group não funciona.

    Os logs do PPP:

    Nov 7 10:39:43 	ppp 		[opt2_link0] PPPoE: Connecting to ''
    Nov 7 10:39:52 	ppp 		[opt2_link0] PPPoE connection timeout after 9 seconds
    Nov 7 10:39:52 	ppp 		[opt2_link0] Link: DOWN event
    Nov 7 10:39:52 	ppp 		[opt2_link0] LCP: Down event
    Nov 7 10:39:52 	ppp 		[opt2_link0] Link: reconnection attempt 3 in 3 seconds
    Nov 7 10:39:55 	ppp 		[opt2_link0] Link: reconnection attempt 3
    Nov 7 10:39:55 	ppp 		[opt2_link0] PPPoE: Connecting to ''
    Nov 7 10:39:57 	ppp 		Multi-link PPP daemon for FreeBSD
    Nov 7 10:39:57 	ppp 		process 91146 started, version 5.8 (root@pfSense_v2_3_1_amd64-pfSense_v2_3_1-job-13 19:20 16-May-2016)
    Nov 7 10:39:57 	ppp 		waiting for process 53817 to die...
    Nov 7 10:39:57 	ppp 		caught fatal signal TERM
    Nov 7 10:39:57 	ppp 		[opt2] IFACE: Close event
    Nov 7 10:39:57 	ppp 		[opt2] IPCP: Close event
    Nov 7 10:39:57 	ppp 		[opt2] IPV6CP: Close event
    Nov 7 10:39:59 	ppp 		waiting for process 53817 to die...
    Nov 7 10:39:59 	ppp 		[opt2] Bundle: Shutdown
    Nov 7 10:39:59 	ppp 		[opt2_link0] Link: Shutdown
    Nov 7 10:39:59 	ppp 		process 53817 terminated 
    

Log in to reply