Navegacion lenta al actulizar a pfSense 2.3.2-p1 RELEASE



  • Tenía instalado la version 2.3.1 con squid y squidguard pero al actualizar pfSense 2.3.2-p1 RELEASE, la navegación es lenta y algunos casos no se carga la web o muestra la información sin graficos y desordenada. Existe alguna configuración o requerimiento adicional con esta actuliacion.

    Les agradezco sus respuestas



  • Me parece que solo es mi problema, debe ser algo particular, hay que seguir investigando



  • Solucionado en el proxy server me falto activar 2 opciones que antes no la tenía y comenzó a funcionar mejor.



  • Si dices cuáles han sido los demás pueden aprender de tu experiencia.



  • Hola, yo tengo el mismo problema.. al actualizar a la version 2.3.2_1 se observo que la navegación va lento y en ocasiones no abre las paginas web.

    Como lo solucionaste?, gracias.



  • @mfvintimilla:

    Solucionado en el proxy server me falto activar 2 opciones que antes no la tenía y comenzó a funcionar mejor.

    Buen día!

    Agradeceria mucho de antemano si pudieras mencionarnos como solucionaste ese inconveniente, ya que de igual manera estoy teniendo los mismos problemas con mi servicio.

    Saludos!



  • @yntros:

    @mfvintimilla:

    Solucionado en el proxy server me falto activar 2 opciones que antes no la tenía y comenzó a funcionar mejor.

    Buen día!

    Agradeceria mucho de antemano si pudieras mencionarnos como solucionaste ese inconveniente, ya que de igual manera estoy teniendo los mismos problemas con mi servicio.

    Saludos!

    Me imagino q no dice como lo soluciono porq en su momento nadie le ayudo


Log in to reply