Erros In - Interface WAN



  • Pessoal, tudo certo?

    De ontem pra hoje observei que surgiram 13 erros nas estatísticas da minha interface WAN. O erros são de entrada:

    WAN                 LAN
    Packets In1___119397971___130446026
    Packets Out___98442511____117830772
    Bytes In______103.67 GiB____30.39 GiB
    Bytes Out_____28.30 GiB_____102.98 GiB
    Errors In______15___________0
    Errors Out_____0____________0
    Collisions_____0______________0

    Tentei achar um LOG de erros nas interfaces, sem sucesso. É possível verificar quais são esses ou o que pode esta causando eles?



  • Só adicionando, até o momento nenhuma anormalidade detectada. Aparentemente tudo ok.

    Porém os erros estão aumentando, ja são 17.  ???



  • @dbastos:

    Só adicionando, até o momento nenhuma anormalidade detectada. Aparentemente tudo ok.

    Porém os erros estão aumentando, ja são 17.  ???

    Será que não é alguma perda de pacote?
    Já testou a latência de sua internet, ela está boa?



  • @andrezaomac:

    @dbastos:

    Só adicionando, até o momento nenhuma anormalidade detectada. Aparentemente tudo ok.

    Porém os erros estão aumentando, ja são 17.  ???

    Será que não é alguma perda de pacote?
    Já testou a latência de sua internet, ela está boa?

    Aparentemente estão OK. Fiz o teste através simet.nic.br

    Ping
    média:3.82 ms // mediana:1.34 ms // Resultado: Bom!

    Jitter

    Upload < 1 ms // Bom!
    Download 3.66 ms // Bom!

    Acredito que deva existir um LOG para esses erros, só não consigo acha-lo.