MOVED: pfSense 2.5 will only work with AES-NI capable CPUs


Log in to reply