[Solved] Can't install packages on 2.3.4p1 after 2.4.0 release?