PPPOE, VLAN issue on upgrade from 2.4.0 to 2.4.2



  • I skipped 2.4.1.
    Everyone seems to be reporting the issue fixed in 2.4.2, but its definitely not for me.
    Had to roll back to 2.3.5 as 2.4.0 is no longer available?

    Tried renaming the dots to underscores in config file as suggested but still no luck.

    Is this still an issue?

    Thanks,
    Ricky


Log in to reply