Como permitir o trafego 443



  • eu utilizo a versao 2.3.4-RELEASE

    acontece que utilizo só pra failover

    só que o meu cliente esta usando logmein hamachi e fica só a bolinha azul e encontrei na pagina do logmein que tenho que liberar a porta 443 como libero se ela nao tem bloqueio?

    abaixo mensagem

    Se for solicitado, você deve permitir que os arquivos de programa do LogMeIn se comuniquem pela Internet para que o serviço funcione corretamente. Em firewalls de hardware, você precisará permitir o tráfego na porta TCP 443.



  • Verifique dns, se não estiver resolvendo dominios, uma opção pode ser ligar a opção Enable Forwarding Mode em DSN Resolver.



  • o problema que estou tendo é com o hamachi que ele fica uma bolinha azul com encapsulamento e antes do servidor ficar verde

    vou testar esta opcao que vc falou



  • Verifique os logs do firewall durante uma tentativa de acesso via hamachi.

    Observe que você deve permitir a porta 443 entrante na rede atrás do pfsense. Fiquei com a impressão que o tráfego na porta 443 que você menciona estar liberado seja de saída.