Erro Unable to retrieve package information 2.4.0-RELEASE (amd64)



  • Bom dia, a todos!

    Estou tentando instalar alguns pacotes no PFsense e está dando esse erro ao tentar baixar algum pacote no gerenciador de pacotes.
    Me retorna esse erro "Unable to retrieve package information". Alguém pode me ajudar com esse b.o estou com a internet 100% já reinstalei o sistema pra ver se era erro de instalação.

    Obrigado.