Failed to install new pkg



  • Hello, im using pfsense 2.3.2, trying to install snort from webgui.
    under System i choose Package Manager then Available Packages. there i can see snort , by choosing it and after Confirm nothing happens.
    it just tell me this error " not ready".
    anybody can say what is the Problem?
    thanks.



  • Hi,

    What about upgrading your pfSense first ?