INTERNET MPLS MATRIZ PATA FILIAIS



  • Pessoal , venho atraves deste forum ver com voces caros colegas pois minha empresa adquiriu um mpls com um ponto concentrador com banda suficiente para todas minhas filiais toda internet esta configurada acesso rede rede porem preciso que a internet das minhas filiais saia da matriz e nao funciona o que fazer :
    DADOS ADICIONAIS:
    Minhas matriz
    Ip dedicado
    gateway mpls : 10.1.1.8
    gateway vlan local : 10.1.1.1

    FILIAL 1 :
    Lan : 192.168.1.1
    gw local : 192.168.1.1
    gw MPLS : 192.168.1.8



  • @kenisson.melo:

    Pessoal , venho atraves deste forum ver com voces caros colegas pois minha empresa adquiriu um mpls com um ponto concentrador com banda suficiente para todas minhas filiais toda internet esta configurada acesso rede rede porem preciso que a internet das minhas filiais saia da matriz e nao funciona o que fazer :
    DADOS ADICIONAIS:
    Minhas matriz
    Ip dedicado
    gateway mpls : 10.1.1.8
    gateway vlan local : 10.1.1.1

    FILIAL 1 :
    Lan : 192.168.1.1
    gw local : 192.168.1.1
    gw MPLS : 192.168.1.8

    Boa tarde caro kenisson.melo

    Favor melhore mais o seu cenário, se possível insere um desenho da sua topologia.

    Abraços



  • Entao o cenário é o seguinte :

    Matriz tenho internet LINK ALGAR com ip dedicado :
    tenho um link MPLS tambem na algar com um gateway mpls ip 10.1.1.2,
    na outra ponta tenho um gateway mpls local 192.168.1.8 tudo funciona como se estivesse rede/rede porem a operadora falou que tenho que configurar meus pfsense's para navegar pela matriz , :

    resumindo :
    ja acesso rede rede pela mpls tudo ok mas internet nao funciona que esta localizada na matriz ja coloquei a rede da filial o gateway dela como o gateway da MPLS mas sem sucesso ja tentei fazer um NAT OUTBOUND sem sucesso :
    tenho pfsense em todas pontas com faixa de ip's diferentes.



  • @kenisson.melo:

    Entao o cenário é o seguinte :

    Matriz tenho internet LINK ALGAR com ip dedicado :
    tenho um link MPLS tambem na algar com um gateway mpls ip 10.1.1.2,
    na outra ponta tenho um gateway mpls local 192.168.1.8 tudo funciona como se estivesse rede/rede porem a operadora falou que tenho que configurar meus pfsense's para navegar pela matriz , :

    resumindo :
    ja acesso rede rede pela mpls tudo ok mas internet nao funciona que esta localizada na matriz ja coloquei a rede da filial o gateway dela como o gateway da MPLS mas sem sucesso ja tentei fazer um NAT OUTBOUND sem sucesso :
    tenho pfsense em todas pontas com faixa de ip's diferentes.

    Entre em contato!  :D


Log in to reply