[Resolvido] Zabbix Agent no pfsense 2.4.3



  • Pessoal, boa tarde!

    gostaria de uma ajuda, qual das versão do zabbix-agent devor instalar no pfsense 2.4.3?

    • zabbix-agent
    • zabbix-agent22
    • zabbix-agent32
    • zabbix-agent34?

    qual dessas versão que estão estavel?

    pois estou utilizado o zabbix 3.0

    vlw



  • @mclaw said in Zabbix Agent no pfsense 2.4.3:

    Pessoal, boa tarde!

    gostaria de uma ajuda, qual das versão do zabbix-agent devor instalar no pfsense 2.4.3?

    • zabbix-agent
    • zabbix-agent22
    • zabbix-agent32
    • zabbix-agent34?

    qual dessas versão que estão estavel?

    pois estou utilizado o zabbix 3.0

    vlw

    Bom galera eu instalei o zabbix-agent 1.0.1 ''Package Dependencies:
    zabbix3-agent-3.0.14' configurei e funcionou perfeitamente para monitoração do serviço.