Bandwidth limit settings do not work with Squidproxy enabled.


Log in to reply