Gateways Monitor sinalizando Offline - PFSense 3.4.3 (amd64)



  • bom dia. no Dashboard do pfsense monitor do Gateway apontando para 8.8.8.8 está sinalizando Offline.
    tenho somente uma interface Wan e uma Lan. o que pode está acontecendo?
    0_1536842129929_Screen Shot 09-13-18 at 09.28 AM.PNG
    minha internet está normal e clientes estão funionando normalmente.



  • @dnascimento86 ola amigo acho que vc e de castanhal-PA eu também sou, testa com outro ip monitor e verifica o comportamento, pois a SeaTelecom esta com problemas ja a algum tempo e isso já aconteceu com o meu pfsense, ele baixava o gateway da Seatelecom hora ou outra usando o dns da Google como ip monitor, agora é estranho o fato de ainda haver navegação pois o pfsense deveria baixar esse gateway com essa perda toda, comigo funciona assim porem tenho duas interfaces WAN fazendo loadbalanced e failover, verifique também as configurações do gateway em avançado pois la existem varias opções que alteram o comportamento da monitoração do gateway como por exemplo a partir de quanto de perda ou alta latência o pfsense ira ativar o alerta de perda e alta latência o que pode levar a o pfsense ao erro de não baixar o gateway na hora certa o ou de ficar gerando alertas desnecessários e no caso de quem usa o failover o mesmo pode não funcionar, isso também poderia gerar problemas parecidos com o seu.



  • se houver alguma alteração em avançados nas configurações do gateway coloca tudo em branco/default e ver como fica.



  • @mramon fala Man, Blz.
    na verdade era incompatibilidade da minha placa de rede. quando eu usava outra placa de rede ele ficava normal e também identiquei que era somente na versão 64Btis
    na verdade sou de Belém, mas trabalho em Castanhal. es de que empresa aqui?