Updated pfblockerng on 2.4.3, now I can't upgrade to 2.4.4