Squid_0.4.44_5 quando habilitado anula minhas regras de firewall - Pfsense 2.4.4