Upgrade from 2.4.3_p1 to 2.4.4 failed on cluster



  • Hello,

    We have a cluster with two 2.4.3_p1 installed.
    Fist we upgrade the passiv firewall to 2.4.4. Upgrade process say 'Failed and stop after 5 packages.
    But on home page Pfsense say "The system is on the latest version."
    Triyng the same on activ member, same error but system stay 2.4.3_p1.
    CARP is no longer working.

    Then I try again and update succed !