Instalação na versão 2.4.4