Pacotes (Não consigo instalar em Versões desatualizadas)



  • Pessoal bom dia!

    Tentei instalar o Squid e Squid-Guard no pfsense 2.3.2 e está falando que a versão do pacote está superior a versão do pfsense, isso é normal?

    So consigo instalar pacotes em versões mais atuais?


Log in to reply