Invalid Partition Table error when installing pfsence 2.4.4.p1