PHP ERROR: Type: 64 firewall_nat.php, Line: 37



  • Hi, today i get this erro when i'm tried to enter to firewall_nat option.

    PHP ERROR: Type: 64, File: /usr/local/www/firewall_nat.php, Line: 37, Message: require_once(): Failed opening required '' (include_path='.:/etc/inc:/usr/local/www:/usr/local/captiveportal:/usr/local/pkg:/usr/local/www/classes:/usr/local/www/classes/Form:/usr/local/share/pear:/usr/local/share/openssl_x509_crl/') @ 2019-02-01 10:23:00
    code
    


  • @cmenghi Solved updating to 2.4.4_2