IPSEC Tunnel doesn't disable when disabled.



  • I am running v2.4.4-p2. If I go to my tunnel and click disable then apply, the tunnel is still alive. The only way for me to disable it is to also go the router at the other end (v2.3.5-p2) and disable that as well. Only then will the tunnel drop out.


Log in to reply