Telegraf package is very outdated - any chance it could be updated please? =)



  • Hi,

    The Telegraf package on pfSense is quite outdated (1.6.3 - released in early 2018).

    Is there any chance this could be updated to a more recent version - latest is version 1.10.2.

    Or is there some way I can create my own package to install on a pfSense instance?

    Thanks,
    Victor


Log in to reply