Problema para Atualizar pacotes



  • Boa tarde galera, estou com problemas para atualizar os pacotes antes tentaram fazer um download de um pacote não official e creio que alteraram o padrão de onde o pfsense busca as atualizações mas agora nao atualiza nem baixa nada, aguem ae pode me dar uma ajuda?



  • Qual a versão que você está usando? Porque se for a 2.4.3 foram desabilitados os pacotes de instalação.


Log in to reply