[Packages] Pacotes na versão 2.1 não funcionam mais?



  • Opa, tenho vários firewalls pfsense 2.1.5 coçm squid + AD homologado.

    Instalei um novo recentemente porém não consigo mais baixar os pacotes na interface.

    Mensagem: Unable to communicate with https://packages.pfsense.org. Please verify DNS and interface configuration, and that pfSense has functional Internet connectivity.

    Todos os firewalls desta versão apresentam o erro.

    Sabem me dizer se é permanente e se há uma solução alternativa?


Log in to reply