pfSense-upgrade -6 pfSense-upgrade: Command not found.


Log in to reply