error



  • i have a probleme with my pfsense ....

    I want to configure the VLANs then I think I made a false configuration
    the error is : Warning: Cannot use a scalar value as an array in /etc/inc/config.lib.inc on line 383

    how to settle it please??!erreur.PNG


  • Netgate Administrator

    If it was a config error can you access the console to roll it back?

    Did you make the change via the gui? What change did you make?

    Steve


Log in to reply