PsSense 2.0 ALPHA snapshots on 26 august 2009 can't work with vlans



  • Dear Sirs,
    psSense 2.0 ALPHA snapshots on 26 august 2009 can't work with VLANs, because it can't
    recognize VLAN capable interfaces…
    But snapshot on 30/07/09 do all well...

    One additional question - in what Year (2010 or 2020) you planned the Release of psSense 2.0 ALPHA-ALPHA-ALPHA......

    Thanks in advance,
    Igor Y. Morozov



  • That was fixed the same day it was broken, upgrade.


Log in to reply