Não consigo Configurar a Internet Speedy No Pfsense - PPPoE



  • Bom dia caros amigos e colegas…!
    Venho recorendo aqui de pois de tantas tentativas sem resultados...
    Sou totalmente novo no Forum e no Mundo desse poderoso Firewall PfSense...
    Estou tou tendo Serios problemas que não estou conseguir resolver..!
    Segue.:
    Olha eu Instalei o PfSense 1.2.2 com dua placas de Redes com as seguintes caracteristicas.:
    rl0 ---> LAN rl1 ---> WAN.
    Tenho uma conexão Speedy PPPoE sendo assim o IP não é Fixo...
    ai é que comessa o problema eu não consigo colocar o PFsense na Internet já fiz de tudo ..!
    Configurei o Modem como Bridge ate como PPPoE não acontece nada já fui no proprio PfSense configurei o PPPoE mesma coisa..
    Então eu gostaria saber se tem Alguei que possa me ajudar configurar a Internet Speedy no PFsense..
    Desde já eu fico grato
    Inácio.



  • Qual é o modem do Speed ? Preciso saber para ver se ele está configurado de acordo.



  • Amigão eu estou usar o Modem D-Link 500B.
    Antes eu estava usar o speedtouch mais eu troquei por que alguns amigos diseram que ele estava configurado como Router e não como Bridge…
    Como eu não esvata conseguir entrar nele para configurar como Bridge então fiz atroca do Modem...
    esse  Modem D-Link 500B ja configurei como Bridge, PPPoE mais não funciona...

    Então é isso eu estou o usar o Modem D-Link 500B.
    Grato.



  • Bom dia Justino,

    Verifique se o modem está com o firewall ativo, tente conectar em uma maquina diretamente para verificar se ele vai funcionar.


Log in to reply