Use_rrd_gateway on 2.0-BETA1-20100504-2015.tgz



  • I'm trying to set <use_rrd_gateway>127.0.0.1</use_rrd_gateway> on the wan interface and reload the config file, reboot, etc.etc… but my wan keeps pinging my router.  Is there a way to disable the every second pings?

    2.0-BETA1-20100504-2015.tgz


  • Rebel Alliance Developer Netgate

    Usually that does work as long as you go to the RRD settings page and press save afterward, but a reboot should have had the same effect.

    What kind of WAN do you have? DHCP? If so, can you try to make it static?

    Why would you want to ping 127.0.0.1 there anyhow?



  • Go to gateways and put that in the monitor ip.
    In 2.0 that setting is not use anymore and you can control from GUI the monitorip.


Locked