Timeout for this request



  • good sometimes some users connect to the network, when I ping the 200.48.225.130 dns of my provider I get what you'll see in the image and of course the internet is slow when you do the petitioning for any website, I have a speedy 3MB 3008/512, and even in the logs until I get it

    bandwidthd: DNS timeout for 10.0.5.90: This performance graphing problem by reducing

    As I can solve for the least do not ask too many package lost, I have my users by the captive portal and give them a low of 750/128 today.

    This is the ping I did to my modem router the dns of my ISP.

    64 bytes from 200.48.225.130: icmp_seq=0 ttl=115 time=75.304 ms
    64 bytes from 200.48.225.130: icmp_seq=1 ttl=115 time=78.600 ms
    64 bytes from 200.48.225.130: icmp_seq=2 ttl=115 time=92.592 ms
    64 bytes from 200.48.225.130: icmp_seq=3 ttl=115 time=71.789 ms
    64 bytes from 200.48.225.130: icmp_seq=4 ttl=115 time=73.874 ms
    64 bytes from 200.48.225.130: icmp_seq=5 ttl=115 time=89.966 ms
    64 bytes from 200.48.225.130: icmp_seq=6 ttl=115 time=161.109 ms
    64 bytes from 200.48.225.130: icmp_seq=7 ttl=115 time=66.760 ms
    64 bytes from 200.48.225.130: icmp_seq=8 ttl=115 time=115.204 ms
    64 bytes from 200.48.225.130: icmp_seq=9 ttl=115 time=77.725 ms



  • Rebel Alliance Developer Netgate

    Check your Quality graph under Status > RRD Graphs. Perhaps your ISP is having issues?



  • @jimp:

    Check your Quality graph under Status > RRD Graphs. Perhaps your ISP is having issues?

    good this problem only happens when you start to connect users for example in October 1914, and among them nearly all sail, I have a 3mb line, now I have put the modem in bridge mode but still think there is packet loss, problems are more at night time when almost all 20 are connected simultaneously. You recommended me, I have the p2p blocked and I have captive portal by logging on to each a speed of 500 kbps but I would like the timeout does not go up much or more or less stable.




  • hELP


Locked