Interface não detectada



  • boas a todos, estou começando nesse mundo do pfsense, e ja me deparei com um problema, tenho duas placas de rede e ele so detecta uma =|.

    existe alguma forma dele detectar a outra?

    estou instalando o pfsense para fazer  internet –> router <- pfsense> router wireless

    obrigado



  • Meu caro colega de pfSense, por algum acaso conseguiu resolver esse problema?
    Estou quebrando a cabeça para fazer o pfsense reconhecer outras placas de rede, ele só reconhece a on board e mesmo assim com a versão 2.0 Beta. Minha placa mãe é uma intel DP43BF e comprei ate uma placa de rede intel para ver se era problema de incompatibilidade mas nada…
    Tem como me fornecer alguma dica???

    Desde já agradeço.



  • @digmunhoz:

    Meu caro colega de pfSense, por algum acaso conseguiu resolver esse problema?
    Estou quebrando a cabeça para fazer o pfsense reconhecer outras placas de rede, ele só reconhece a on board e mesmo assim com a versão 2.0 Beta. Minha placa mãe é uma intel DP43BF e comprei ate uma placa de rede intel para ver se era problema de incompatibilidade mas nada…
    Tem como me fornecer alguma dica???

    Desde já agradeço.

    –-------------------------------------------

    Amigo, estou com o mesmo problema! Você conseguiu resolver?



  • Olá pessoal!
    Bom no meu caso ele reconhece as duas placas.
    Entao eu coloco uma como Lan e a da placa mãe como Wan
    mas na hora da configuração de ip de cada Placa ele nao configura a Wan.
    daí fica Lan : 192.168.0.1
    e Wan : 0.0.0.0 (DHCP)

    O que faço para resolver essa situação?!1

    =] ;D


Log in to reply