Which ports to forward to get internet through pfsense.



  • I cant seem to get the router to give out ip's

    I tried searching and couldn't find it anywhere.

    thank you, Rick



  • @PixelsGC:

    I cant seem to get the router to give out ip's

    You want to enable DHCP server on the LAN interface? See Services -> DHCP Server, click on the LAN tab, fill in the details, tick the Enable DHCP Server on LAN interface box at the top and click on Save near the bottom.


Log in to reply