Rede wireless com problema em 2003 server



  • Boa tarde a todos,

    Sou novo aqui no forum, e gostei muito do andamento e solulçoes que colocaram, eu estou com este problema descrito a baixo:

    Estou com o seguinte problema, tenho a seguinte rede fisica por fio uns 90 maquina

    Win server 2003 com dominio
    configuracao server
    IP do servidor,

    IP 10.1.1.1
    Mascara: 255.255.255.0
    Gaty: 10.1.1.111

    A parte fisica com fio esta legal, tudo rodando e entrando no dominio.

    O meu problema e a na parte wireless foi configurado desta forma

    Primeiro Radio em AP

    Porta Wan -> entrada
    IP 10.1.1.51
    Mascara: 255.255.255.0
    Gaty: 10.1.1.111

    Wireless -> Saida
    192.168.2.1
    255.255.255.0

    ==============================

    O 2 e 3 Radio fica numa torre

    Segundo Radio em Cliente

    Wireless -> Entrada
    192.168.2.100
    255.255.255.0
    192.168.2.1

    Lan - > Saida
    192.168.5.1
    255.255.255.0

    ================================

    Terceiro Radio em AP

    Wan -> Entrada
    192.168.5.100
    255.255.255.0
    192.168.5.1

    Wireless -> Saida
    192.168.10.1
    255.255.255.0

    ====================================
    Quarto Radio Cliente ou Quantos Radio cliente eu precisar agora.

    Wireless -> Entrada
    192.168.10.100
    255.255.255.0
    192.168.10.1

    Lan - > Saida
    192.168.15.1
    255.255.255.0

    ================================================== ====

    OBS, a Internet navega, eu pingo o Servidor Server 2003. 10.1.1.1, acesso o seus arquivo tudo normal pela rede wireless.

    O meu problema quando vou colocar as maquinas no DOMINIO, da este erro aqui " Nao pode ser contatado um contralador de dominio para o dominio pmc ". ja to trabalhando nisso ja faz uma semana e nao consigo resolver. o Equipamento Wireless são AP KR WAP254G-E, estes equipamando nao são ruim nao, pela distancia +ou - 2km o sinal esta muito bom com 90% entre os link e clinte chega ate 100%.

    desde ja agradeco sua atencao

    Marbio



  • Problema de Dominio…
    Isso pode ser falta de DNS...
    Já tentou colocar o DNS primario o IP do servidor?
    Abraço


Log in to reply