Lusca + Squid



  • I want know if somebody here can install fine this package i do several times and all get me this error 'cache_swap_log' is needed in your COSS configuration its in last snapshot
    Current Version : 2.0-BETA4
      Latest Version  : Fri Nov 26 19:36:15 EST 2010

    so i think this package cant install on 2.0 and i need here no in 1.2.3 where 1.2.3 work well just cant do it tcp_outgoing_address


Log in to reply