Super micro X7SBi-LN4 - hw supported by 1.2.3?



  • Possible planning on buying 2 of these boards in 1U servers: X7SBi-LN4. But, can we run pfsense 1.2.3? Is the hardware supported?

    Purpose is to run as firewalls in main office and remote office, and OpenVPN interconnecting the offices…

    /Uffe


Log in to reply