HEADS UP if you're using bridging



  • Don't upgrade to anything newer than the 20th. We're working on some patches to resolve a locking issue with if_bridge and CARP and that's lead to some issues, varying depending on which snapshot, but if you upgrade to newer releases, depending on which, your system may no longer boot.

    I'll follow up here when things have settled down.


Locked