Kernel: Bump sched buckets to 64 (was 0)



  • I know its a new "feature", but really annoying: My whole log and console output is filled endless with that message. Is there any way to disable that feature?

    And what does it mean? I cannot find any help with this.

    Thanks!



  • Is there any news to that? Syslog and console is spammed with that message. Would be a nice thing if it would be disabled, if possible. Thanks!



  • Confirm same thing. Very annoying. Would be great to have an option to turn this message off. And to know what is this at all.


Locked