Latency and Packet Loss thresholds - actual limit ?



  • Hi,

    I have one WAN connection which sometimes has high packet loss for a short period of time (~1min) and then this line is kicked of the LoadBalancing Group (which is okay).

    I could edity the Latency and Packet Loss thresholds for every gateway.
    In the explaination there are no default values so that I know to which limit I should raise them.

    1.) It would be nice, if someone could tell me the default values
    2.) It would be nice, too, if the default values could be edited in the hints

    Thank you!



  • @Nachtfalke:

    1.) It would be nice, if someone could tell me the default values
    2.) It would be nice, too, if the default values could be edited in the hints

    If my memory serves, there are default values.
    Here are my values that seem to work for fibre channel links (low latency, high reliability):

    Latency thresholds: low 10ms, high 50ms.
    Packet Loss thresholds: low 1%, high 5%.
    Time to down: 4s.



  • Hi,

    I know, that there are default values - but I want to know how high they are ;)

    Nevertheless, thank you for telling me your settings.
    Could you explain me what the "low" mark means ?

    The high mark is clear I think. If the value is higher than the high mark, than the line goes down.
    But what does the low mark tell ?



  • I too, would like to know the exact meanings (in terms of what the consequences are) for hitting the "low" and "high" watermarks.  any more comments on this?


Log in to reply