County Block Parse Error



  • After installing County Block I am receiving this error:

    Parse error: syntax error, unexpected $end in /usr/local/www/packages/countryblock/countryblock.php on line 1794

    Running:
    2.0-RC2 (amd64)
    built on Sun Jun 12 12:10:01 EDT 2011

    Also tried uninstalling package, and reinstalling package.  This package was installed awhile ago, don't remember when it started giving this error.


Locked