[SOLVED] pfSense 2.0-RC3 und T-Com Business VDSL mit Speedport 300HS



  • Hallo Forum,

    leider musste ich schmerzlich erfahren, dass das Speedport W723V kein PPPoE-Passthrough bei VDSL kann. Bevor ich jetzt weiter experimentiere folgende Fragen:

    Hat irgendwer die Kombination pfSense 2.0-RC3 an T-Com Business VDSL (50MBit) mit Speedport 300HS am laufen? Braucht man das VLAN-Tagging auch bei den Business-Anschlüssen der Telekom?

    Viele Grüße
    Martin



  • Hallo,

    ich kann dir bei diesem Thema leider nicht helfen, habe aber eine andere Frage:

    Ich habe bei uns, über die dafür zuständige Stelle bei der Telekom nach einem VDSL anschluss/Preis nachfragen lassen und die Antwort bekommen, VDSL würde es für Geschäftskunden nicht geben, sondern nur für Privatkunden.

    Das kommt mir komisch vor und würde mich da von dir gerne eines Besseren belehren lassen.

    Grüße und Danke!



  • @Nachtfalke:

    Ich habe bei uns, über die dafür zuständige Stelle bei der Telekom nach einem VDSL anschluss/Preis nachfragen lassen und die Antwort bekommen, VDSL würde es für Geschäftskunden nicht geben, sondern nur für Privatkunden.

    Das kommt mir komisch vor und würde mich da von dir gerne eines Besseren belehren lassen.

    Hier kam der Hinweis, dass VDSL möglich sei ende letztes Jahr vom zuständigen (Geschäftskunden-) Vertriebsansprechpartner. Ist aber auch nicht der aller kleinste Kunde (3xS0 Anlagenanschluss + T-Com TK-Anlage, also entsprechend Umsatz).
    Das ganze kostet, glaube ich, so um die 80 €/Monat und man kann offenbar (bisher nicht getestet) auch eine feste IP kostenlos dazu buchen. Ob es Begrenzungen nach verbrauchtem Traffic o.ä., wie bei den Privatanschlüssen gibt kann ich allerdings nicht sagen.

    Gruß
    Martin



  • Dankeschön. So konntest du mir evtl. etwas helfen ;o)



  • Hallo Nachtfalke,

    ja ist mit dem Speedport 220 funktional an einem Business-Anschluss. Vlan 7 ist notwendig und konfiguriert. War ganz problemlos zu implementieren.

    Grüße

    toga735



  • @abbi:

    leider musste ich schmerzlich erfahren, dass das Speedport W723V kein PPPoE-Passthrough bei VDSL kann.

    Muss mich korrigieren: VDSL und das Speedport W723V (hier: HW-Rev. B) laufen sehr wohl mit dem Speedport als Modem. Es ist kein VLAN o.ä. nötig. Habe den SP auf Werkseinstellung zurückgesetzt, Passthrough aktiviert und siehe da - es läuft. Von daher hat sich meine Überlegung ein extra SP 300HS anzuschaffen erledigt.



  • @abbi:

    @abbi:

    leider musste ich schmerzlich erfahren, dass das Speedport W723V kein PPPoE-Passthrough bei VDSL kann.

    Muss mich korrigieren: VDSL und das Speedport W723V (hier: HW-Rev. B) laufen sehr wohl mit dem Speedport als Modem. Es ist kein VLAN o.ä. nötig. Habe den SP auf Werkseinstellung zurückgesetzt, Passthrough aktiviert und siehe da - es läuft. Von daher hat sich meine Überlegung ein extra SP 300HS anzuschaffen erledigt.

    Danke für das Feedback!!


Log in to reply