Help to Ipsec



  • Hi all.
    I have been trying  configure Ipsec and had error: warning : invalid argument supplied for foreach() in /etc/inc/vpn.inc on line 175



  • Unless someone has seen this before, you will probably need to post more information.  Such as, what version of pfSense you are using, what did you do when this occurred, etc.


Log in to reply