PerUserBW - Adds a per user bandwidth distribution option. Requires 1.2 or newer



  • Ok I am stupid! PerUserBW requires a version I can not find! How do we download version 1.2 if we can not find it? So some one please help and point me in the right direction! - Thanks!  :-\



  • It's prepared to work with the next upcoming version. It's not ready yet. We had done some testing with dummynet last night and it started working so we prepared the package (and other dummynetitems) to be available when the next release is done. However it seems to have some issues still as there have been random kernel crashes. So it's not sure if dummynet will/can be supported soon so maybe this package (and dummynet) won't appear in the near future.


Log in to reply