Senha admin web



  • Pessoal acabei de instalar o PFsene 1.2.2
    sendo que na instalação ele não me pede para digitar a senha de admin ou do root
    e quando vou abrir ele na web ele me pede usuário e senha
    será que existe alguma senha padrão de instalação?
    se alguém puder me ajudar..

    abraços.



  • Normalmente a Senha e usuários padrão são:

    Usuario: admin
    Senha: pfsense



  • você realmente precisa desta versão?

    Porque não usar a 2.0?



  • Para alterar a senha padrão:
    Vá em System: User Manager, na aba Users, clique no botão "e" para editar.
    No campo Password, entre com a nova senha.
    Não vá esquecer essa nova senha, tá?  ;D



  • Marcelloc infelismente sim… pois meu xml não funciona na 2.0  >:(
    @marcelloc:

    você realmente precisa desta versão?

    Porque não usar a 2.0?



  • Johnnybe já consegui conforme nosso amigo falo ai em cima é usuário admin e senha pfsense
    @johnnybe:

    Para alterar a senha padrão:
    Vá em System: User Manager, na aba Users, clique no botão "e" para editar.
    No campo Password, entre com a nova senha.
    Não vá esquecer essa nova senha, tá?  ;D



  • @leandro-mattos:

    Johnnybe já consegui conforme nosso amigo falo ai em cima é usuário admin e senha pfsense
    @johnnybe:

    Para alterar a senha padrão:
    Vá em System: User Manager, na aba Users, clique no botão "e" para editar.
    No campo Password, entre com a nova senha.
    Não vá esquecer essa nova senha, tá?  ;D

    Só dei uma dica: significa que você deve e precisa mudar a senha padrão!



  • Opa sim já mudei a senha obrigado amigão

    @johnnybe:

    @leandro-mattos:

    Johnnybe já consegui conforme nosso amigo falo ai em cima é usuário admin e senha pfsense
    @johnnybe:

    Para alterar a senha padrão:
    Vá em System: User Manager, na aba Users, clique no botão "e" para editar.
    No campo Password, entre com a nova senha.
    Não vá esquecer essa nova senha, tá?  ;D

    Só dei uma dica: significa que você deve e precisa mudar a senha padrão!



  • @leandro-mattos:

    Marcelloc infelismente sim… pois meu xml não funciona na 2.0  >:(

    A ultima versão 1.x é a 1.2.3, você não conseguiu migrar da 1.2.2 para  a 1.2.3?

    vocên não tentou instalar e rodar o Pre-2.0 Upgrade Check?

    Tenho certeza que você consegue fazer essa migração.


Log in to reply