Números negativos en la gráfica del trafico



  • Bueno, por fin pude capturar este fallo, y quisiera saber porque pasa, cuando sucede esto se pierde totalmente el servicio, dura poco, pero no se porque pasa, y no había podido capturarlo en pantalla hasta hoy, ¿alguien sabe a que se debe?




  • @ZAC:

    Bueno, por fin pude capturar este fallo, y quisiera saber porque pasa, cuando sucede esto se pierde totalmente el servicio, dura poco, pero no se porque pasa, y no había podido capturarlo en pantalla hasta hoy, ¿alguien sabe a que se debe?

    no tienes activadas colas por casualidad, la verdad nunca me a pasado eso, a ver si de pronto responde Jose o alguien que le pasara.

    saludos



  • @dementekuatiko:

    @ZAC:

    Bueno, por fin pude capturar este fallo, y quisiera saber porque pasa, cuando sucede esto se pierde totalmente el servicio, dura poco, pero no se porque pasa, y no había podido capturarlo en pantalla hasta hoy, ¿alguien sabe a que se debe?

    no tienes activadas colas por casualidad, la verdad nunca me a pasado eso, a ver si de pronto responde Jose o alguien que le pasara.

    saludos

    ¿que son las colas?, no he activado nada más que portal cautivo.



  • Otro post con problema semejante, http://forum.pfsense.org/index.php?topic=50526.0

    Yo me concentraría en el problema de los microcortes, que puede ser cualquier cosa. Revisar topología, cableado, conexiones…

    Y de momento no me preocuparía por el "error" de la herramienta estadística.

    Saludos,

    Josep Pujadas-Jubany



  • Ok, gracias, entonces, ¿es solo un error de la herramienta?, excelente, me había asustado y creí que fallaba algo en mi configuración, o algo así. =P


Log in to reply